iis支持asp.net4.0的注册命令使用方法

 更新时间:2014年01月07日 11:28:27   作者:   我要评论
如果没有按照正常的先装iis后装.net的顺序,可以使用以下命令重新注册一下,这样iis就可以支持asp.net 4.0了

相关文章

最新评论